<事象>
BTS起票日は昨日にもかかわらず、レポートの欠陥実績OPENは、今日の日付となっていました。
今日チケットを起票すると、きちんと今日の欠陥実績OPENとしてカウントされています。
この事象が発生するのはなぜでしょうか?
<原因>
QualityForwardの欠陥情報の集計は、1日3回(8時、12時、18時)で集計しております。
18時以降に起票した場合は翌日の朝8時に翌日分として集計されるため、レポートの件数が実状と異なる事象が発生します。
<解決策>
以下の手順で過去の欠陥 OPEN/CLOSE 情報をBTSでのチケット作成日に合わせて取得しなおします。
(1)レポート > 対象のフェーズの「チャート」 >「 設定」メニュー>「全欠陥情報の上書き同期」をクリックします。
詳細はユーザマニュアルの 12.2.10. 全欠陥情報の上書き同期 をご覧ください。
また、「今この瞬間の」欠陥情報を反映させたい場合はチャート画面の「欠陥実績の更新」ボタンをクリックしてください。