<事象>
QualityForwardにログインすると「422 Unprocessable Entity」エラー画面が出ました。
画面更新しても変わりません。
<原因>
マルチテナントでのログインが原因で発生している可能性があります。
<解決策>
別のテナントにログインしたまま、現在のテナントのURLを直接開いている場合、別テナントを明示的にログアウトしてから、改めて現在のテナントにログインしてください。
<事象>
QualityForwardにログインすると「422 Unprocessable Entity」エラー画面が出ました。
画面更新しても変わりません。
<原因>
マルチテナントでのログインが原因で発生している可能性があります。
<解決策>
別のテナントにログインしたまま、現在のテナントのURLを直接開いている場合、別テナントを明示的にログアウトしてから、改めて現在のテナントにログインしてください。